<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>TurkStream Gas Pipeline Launched | Subsea World News</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--[if lt IE 9]>
    <script src="https://subseaworldnews.com/wp-content/themes/navingo20/js/html5.js"></script>
    <script src="https://subseaworldnews.com/wp-content/themes/navingo20/js/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/SubseaWorldNews" />
  <link rel="icon" type="image/x-icon" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/favicon.ico" />
  <link rel="apple-touch-icon" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-iphone.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-ipad.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-ipad-retina.png">
  <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:title" content="TurkStream Gas Pipeline Launched"/><meta property="og:type" content="article"/><meta property="og:url" content="https://subseaworldnews.com/2020/01/09/turkstream-gas-pipeline-launched/"/><meta property="og:site_name" content="Subsea World News"/><meta property="og:description" content="A grand opening ceremony for the TurkStream gas pipeline, laid in the Black Sea, took place today. TurkStream is a link between the gas transmission systems of Russia and Turkey. The gas pipeline has two strings with a combined throughput capacity of 31.5 billion cubic meters. The first string will deliver gas to Turkey, while [&hellip;]"/><meta property="og:image" content="https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/subseaworldnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://subseaworldnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://subseaworldnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://subseaworldnews.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://subseaworldnews.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.40.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://subseaworldnews.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://subseaworldnews.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/js/lightbox/themes/white-orange/jquery.lightbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/css/slick.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/css/styles.css?ver=5.2.5' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='lightbox-ie6-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/js/lightbox/themes/white-orange/jquery.lightbox.ie6.css?ver=5.2.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/wp-sanitize.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/wp-a11y.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/subseaworldnews.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/subseaworldnews.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/subseaworldnews.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/jquery.lightbox.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/slick.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://subseaworldnews.com/wp-json/' />
<link rel='prev' title='Equinor to Extend Statfjord Field Life' href='https://subseaworldnews.com/2020/01/09/equinor-to-extend-statfjord-field-life/' />
<link rel="canonical" href="https://subseaworldnews.com/2020/01/09/turkstream-gas-pipeline-launched/" />
<link rel='shortlink' href='https://subseaworldnews.com/?p=202586' />
<link rel="alternate" type="application/json+oembed" href="https://subseaworldnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsubseaworldnews.com%2F2020%2F01%2F09%2Fturkstream-gas-pipeline-launched%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://subseaworldnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsubseaworldnews.com%2F2020%2F01%2F09%2Fturkstream-gas-pipeline-launched%2F&#038;format=xml" />
       <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.subseaworldnews.com/2020/01/09/turkstream-gas-pipeline-launched/" >
         <!--[if lt IE 9]>
    <link rel='stylesheet' href="https://subseaworldnews.com/wp-content/themes/navingo20/css/ie.css" type='text/css' />
  <![endif]-->
  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
  <script>
	//test
    __cmp('setConfig', {
    		"consentStorageUrl": "//subseaworldnews.com/consentStorage.html",
    		"gdprAppliesGlobally": false
    });
  </script>

  <script type="application/javascript" src="//ced.sascdn.com/tag/744/smart.js" async></script>
  <script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ networkid: 744, domain: "//www6.smartadserver.com", async: true });
      });
	
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 35976,
            pageId: 246097,
            formatId: "27628,27529,27540,27541,27530,27513,27514,27515,27516,27518,27531,27522,27523,27524,27525,27526,27532,27533,27534,15495,15505,15506,15496,15497,15499,15500,15498,28672,28673,28674,15504,15699,15503,27535,27536,15501,15502,15507,15508,15509,15510",
            target: ''
        });
    });
  </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21587156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-21587156-1');
</script>
</head>

<body class="post-template-default single single-post postid-202586 single-format-standard ">
  	<!-- Zone p14 -->
	<div id="sas_27540"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27540");
		});
	</script>
	  	<!-- Zone p15 -->
	<div id="sas_27541"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27541");
		});
	</script>
	
    <header class="">
      <div class="container">
        <div id="adv_p1">
          	<!-- Zone p1 -->
	<div id="sas_27529"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27529");
		});
	</script>
	        </div>
        <div id="adv_p2">
          	<!-- Zone p2 -->
	<div id="sas_27530"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27530");
		});
	</script>
	        </div>
        <h1><a href="https://subseaworldnews.com">Subsea World News</a></h1>
        <form role="search" id="search-form" action="//search.subseaworldnews.com/search" method="get">
	<input type="search" name="s" placeholder="Find" id="search-query" value=""><input type="submit" name="submit" value="submit">
</form>
      </div>
    </header>
    <div class="container" role="main">
      <div class="row">
        <nav id="primary_menu">
				<ul>
					<li><a href="/" class="menu-home">Home</a></li>
					<li><a href="https://subseaworldnews.com/category/news/" class="menu-news-by-topic">News by topic</a>				<ul>
					<li><a href="https://subseaworldnews.com/category/news/company-news/">Company News</a>					<li><a href="https://subseaworldnews.com/category/news/conferences-exhibitions/">Event news</a>					<li><a href="https://subseaworldnews.com/category/news/contracts-tenders/">Contracts & Tenders</a>					<li><a href="https://subseaworldnews.com/category/news/equipment-technology/">Equipment & Technology</a>					<li><a href="https://subseaworldnews.com/category/news/operations/">Operations</a>					<li><a href="https://subseaworldnews.com/category/news/research-development/">Research & Development</a>					<li><a href="https://subseaworldnews.com/category/news/vessels-news/">Vessels</a>				</ul>
</li>
					<li><a href="https://subseaworldnews.com/category/regional_news/" class="menu-regional-news">Regional news</a>				<ul>
					<li><a href="https://subseaworldnews.com/category/regional_news/africa/">Africa</a>					<li><a href="https://subseaworldnews.com/category/regional_news/americas-regional_news/">Americas</a>					<li><a href="https://subseaworldnews.com/category/regional_news/asia_pacific/">Asia Pacific</a>					<li><a href="https://subseaworldnews.com/category/regional_news/europe_eurasia/">Europe & Eurasia</a>					<li><a href="https://subseaworldnews.com/category/regional_news/middle_east/">Middle East</a>					<li><a href="https://subseaworldnews.com/category/regional_news/south_central_asia/">South & Central Asia</a>				</ul>
</li>
					<li><a href="https://subseaworldnews.com/events/" class="menu-events">Events</a></li>
					<li><a href="https://forms.subseaworldnews.com/subscribe?1&lightbox[width]=700&lightbox[height]=600&lightbox[iframe]=true" class="menu-subscribe lightbox">Subscribe</a></li>
				</ul>
			</nav>
        <nav id="secondary_menu">
				<ul>
					<li><a href="https://subseaworldnews.com/about/" class="menu-about">About</a></li>
					<li><a href="https://subseaworldnews.com/contact/" class="menu-contact">Contact</a></li>
					<li><a href="https://subseaworldnews.com/report-your-news/" class="menu-report-your-news">Report your news</a></li>
					<li><a href="https://subseaworldnews.com/advertising/" class="menu-advertising">Advertising</a></li>
				</ul>
			</nav>
                      </div>

			<div class="block-grid post-grid">
	<div class="block-row">
		<article id="post-202586" class="col-md-9 post-202586 post type-post status-publish format-standard has-post-thumbnail hentry category-europe_eurasia category-featured category-headlines category-news-news category-news category-news-category category-operations category-press-releases category-regional_news tag-gas-pipeline tag-gazprom tag-russia tag-turkey tag-turkstream">
			<header>
			<h1>TurkStream Gas Pipeline Launched</h1>		</header>
		<div class="content">
		 <div id="post_thumbnail"><a href="https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-480x359.jpg"  class="lightbox" style="width:320px; height:240px" title="TurkStream Gas Pipeline Launched" ><img width="320" height="240" src="https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-320x240.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-320x240.jpg 320w, https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-480x359.jpg 480w, https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-768x575.jpg 768w, https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-622x468.jpg 622w, https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched-375x281.jpg 375w, https://subseaworldnews.com/wp-content/uploads/2020/01/rsz_turkstream_gas_pipeline_launched.jpg 998w" sizes="(max-width: 320px) 100vw, 320px" /><button style="left:280px; top:200px">zoom</button></a><span></span></div>	 		<p><span style="color: #107392;"><strong>A grand opening ceremony for the TurkStream gas pipeline, laid in the Black Sea, took place today.</strong></span></p>
<p>TurkStream is a link between the gas transmission systems of Russia and Turkey. The gas pipeline has two strings with a combined throughput capacity of 31.5 billion cubic meters.</p>
<p>The first string will deliver gas to Turkey, while the second string is intended for gas transit to southern and southeastern Europe through Turkish territory.</p>
<p>Attending the opening event were Vladimir Putin, president of the Russian Federation, Recep Tayyip Erdogan, president of the Republic of Turkey, Aleksandar Vucic, president of the Republic of Serbia, Boyko Borissov, prime minister of the Republic of Bulgaria, Alexander Novak, minister of Energy of the Russian Federation, Fatih Donmez, minister of Energy and Natural Resources of Turkey, and Alexey Miller, chairman of the Gazprom Management Committee. Burhan Ozcan, chairman of the board and general manager at BOTAS, and Oleg Aksyutin, deputy chairman of the Management Committee – head of Department at Gazprom, joined the event via teleconference.</p>
<p>The pipelaying for TurkStream took 15 months and was completed ahead of schedule in November 2018. The construction of the receiving terminal near the Kiyikoy settlement in Turkey was finished in 2019.</p>
<p>The starting point for feeding gas into TurkStream is the Russkaya compressor station (CS), which forms part of Russia&#8217;s Unified Gas Supply System and is located near Anapa.</p>
<p>With a capacity of 224 MW, the CS maintains the pressure required for transmitting gas along the pipeline&#8217;s two strings through more than 930 kilometers up to the Turkish coast where gas enters the receiving terminal.</p>
<p>“<em>The launch of TurkStream is a history-making event. Firstly, taking into account exports via Blue Stream, we have paved the way for direct transit-free supplies to fully meet Turkey&#8217;s needs for Gazprom&#8217;s gas. Secondly, Europe now has a new and reliable route to receive Russian pipeline gas.</em></p>
<p><em>There is no doubt that, thanks to all of this, our cooperation with our Turkish and European partners is shifting to a new level and is going to help improve energy security in the region,</em>” said <strong>Alexey Miller</strong>, chairman of the Gazprom Management Committee.</p>
						</div>
			<div id="post_share_buttons">
				<h3>Share this article</h3>
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
				</div>
				<!-- AddThis Button END -->
			</div>
			<div id="post_follow_buttons">
				<h3>Follow Subsea World News</h3>
				<ul>
					<li><a href="https://twitter.com/subseaworldnews" class="tw">Twitter</a></li>
					<li><a href="http://www.facebook.com/SubseaWorldNews" class="fb">Facebook</a></li>
					<li><a href="https://subscriber.e-mark.nl/index.php?type=subscribe&amp;db=786V46&amp;fti=1&amp;lang=en" class="nl">Newsletter</a></li>
					<li><a href="https://feeds.feedburner.com/SubseaWorldNews" class="rss">RSS</a></li>
				</ul>
			</div>
			<script type="text/javascript">var addthis_config = {};</script>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebc4bb0bdee59c"></script>
			<footer>
				<p>Posted on January 9, 2020 with tags <a href="https://subseaworldnews.com/tag/gas-pipeline/" rel="tag">Gas Pipeline</a>, <a href="https://subseaworldnews.com/tag/gazprom/" rel="tag">Gazprom</a>, <a href="https://subseaworldnews.com/tag/russia/" rel="tag">Russia</a>, <a href="https://subseaworldnews.com/tag/turkey/" rel="tag">Turkey</a>, <a href="https://subseaworldnews.com/tag/turkstream/" rel="tag">turkstream</a>.</p>
			</footer>
			</article>
			<div class="col-md-3 articleadvcontainer">
				<div id="adv_p7">
						<!-- Zone p7 -->
	<div id="sas_27535"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27535");
		});
	</script>
					</div>
				<div id="adv_p8">
						<!-- Zone p8 -->
	<div id="sas_27536"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27536");
		});
	</script>
					</div>
							<div id="adv_p2014">
	<ul>
		<li>	<!-- Zone p20 -->
	<div id="sas_27513"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27513");
		});
	</script>
	</li>
		<li>	<!-- Zone p21 -->
	<div id="sas_27514"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27514");
		});
	</script>
	</li>
		<li>	<!-- Zone p22 -->
	<div id="sas_27515"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27515");
		});
	</script>
	</li>
		<li>	<!-- Zone p23 -->
	<div id="sas_27516"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27516");
		});
	</script>
	</li>
		<li>	<!-- Zone p24 -->
	<div id="sas_27518"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27518");
		});
	</script>
	</li>
	</ul>
</div>
					</div>
	</div>
        <div class="block-row relatedposts">
        <div class="block block-news"><h2><a href="https://subseaworldnews.com/2020/01/02/editors-picks-for-2019/">Editors Picks for 2019</a></h2>
  <a href="https://subseaworldnews.com/2020/01/02/editors-picks-for-2019/" title="Editors Picks for 2019" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/12/editor-picks-2019-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/12/editor-picks-2019-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/12/editor-picks-2019-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The editors of Subsea World News have selected a few among many worth remembering articles from the previous year ...</p>
  <time datetime="2020-01-02">January 2, 2020</time><a href="https://subseaworldnews.com/2020/01/02/editors-picks-for-2019/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/12/23/allseas-suspends-nord-stream-2-pipelay-works/">Allseas Suspends Nord Stream 2 Pipelay Works</a></h2>
  <a href="https://subseaworldnews.com/2019/12/23/allseas-suspends-nord-stream-2-pipelay-works/" title="Allseas Suspends Nord Stream 2 Pipelay Works" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/12/allseas-suspends-nord-stream-2-pipelay-works-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/12/allseas-suspends-nord-stream-2-pipelay-works-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/12/allseas-suspends-nord-stream-2-pipelay-works-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Allseas has suspended its Nord Stream 2 pipelay activities, in anticipation of the enactment of the National ...</p>
  <time datetime="2019-12-23">December 23, 2019</time><a href="https://subseaworldnews.com/2019/12/23/allseas-suspends-nord-stream-2-pipelay-works/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/12/02/balticconnector-pipeline-ready-for-use/">Balticconnector Pipeline Ready for Use</a></h2>
  <a href="https://subseaworldnews.com/2019/12/02/balticconnector-pipeline-ready-for-use/" title="Balticconnector Pipeline Ready for Use" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/12/balticconnector-pipeline-ready-for-use-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/12/balticconnector-pipeline-ready-for-use-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/12/balticconnector-pipeline-ready-for-use-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The Balticconnector pipeline has completed the final phase of commissioning when the offshore pipeline was filled ...</p>
  <time datetime="2019-12-02">December 2, 2019</time><a href="https://subseaworldnews.com/2019/12/02/balticconnector-pipeline-ready-for-use/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/10/03/solveig-gas-acquires-stake-in-polarled-pipeline-from-wintershall-dea/">Solveig Gas Acquires Stake in Polarled Pipeline</a></h2>
  <a href="https://subseaworldnews.com/2019/10/03/solveig-gas-acquires-stake-in-polarled-pipeline-from-wintershall-dea/" title="Solveig Gas Acquires Stake in Polarled Pipeline from Wintershall Dea" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/10/solveig-gas-acquires-stake-in-polarled-pipeline-from-wintershall-dea-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/10/solveig-gas-acquires-stake-in-polarled-pipeline-from-wintershall-dea-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/10/solveig-gas-acquires-stake-in-polarled-pipeline-from-wintershall-dea-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Solveig Gas has acquired a 13.255% stake in the Polarled gas pipeline from Wintershall Dea. Polarled is the first ...</p>
  <time datetime="2019-10-03">October 3, 2019</time><a href="https://subseaworldnews.com/2019/10/03/solveig-gas-acquires-stake-in-polarled-pipeline-from-wintershall-dea/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/08/14/turkstream-receiving-terminal-construction-reaches-95/">TurkStream Receiving Terminal Construction Reaches 95%</a></h2>
  <a href="https://subseaworldnews.com/2019/08/14/turkstream-receiving-terminal-construction-reaches-95/" title="TurkStream Receiving Terminal Construction Reaches 95%" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/08/turkstream-receiving-terminal-construction-reaches-95-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/08/turkstream-receiving-terminal-construction-reaches-95-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/08/turkstream-receiving-terminal-construction-reaches-95-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Construction of the receiving terminal for the TurkStream offshore gas pipeline, stretching across the Black Sea ...</p>
  <time datetime="2019-08-14">August 14, 2019</time><a href="https://subseaworldnews.com/2019/08/14/turkstream-receiving-terminal-construction-reaches-95/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/08/08/balltec-executes-pipeline-recovery-job-in-north-sea/">Balltec Executes Pipeline Recovery Job in North Sea</a></h2>
  <a href="https://subseaworldnews.com/2019/08/08/balltec-executes-pipeline-recovery-job-in-north-sea/" title="Balltec Executes Pipeline Recovery Job in North Sea" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/08/balltec-executes-pipeline-recovery-job-in-north-sea-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/08/balltec-executes-pipeline-recovery-job-in-north-sea-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/08/balltec-executes-pipeline-recovery-job-in-north-sea-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Balltec has recently completed offshore pipeline recovery work on behalf of TechnipFMC Norway. Balltec provided a ...</p>
  <time datetime="2019-08-08">August 8, 2019</time><a href="https://subseaworldnews.com/2019/08/08/balltec-executes-pipeline-recovery-job-in-north-sea/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row">
  <h3 class="smaller">Events<span>&gt;</span></h3>
  <div class="block block-calendar">
    <div id="em-calendar-124" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2020/01/09/turkstream-gas-pipeline-launched/?ajaxCalendar=1&#038;mo=12&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Jan 2020</td>
			<td><a class="em-calnav em-calnav-next" href="/2020/01/09/turkstream-gas-pipeline-launched/?ajaxCalendar=1&#038;mo=2&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										30									</td>
								<td class="eventless-pre">
										31									</td>
								<td class="eventless">
										1									</td>
								<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
				</tr><tr>				<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
								<td class="eventless">
										9									</td>
								<td class="eventless-today">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
				</tr><tr>				<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
								<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
				</tr><tr>				<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
								<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
				</tr><tr>				<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
								<td class="eventless">
										30									</td>
								<td class="eventless">
										31									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
						</tr>
	</tbody>
</table></div>  </div>
  <div class="block doubleblock block-calendarhighlight slidecontainer">
    <a class="controls prev" href="#"><span>&lt;</span></a>
    <a class="controls next" href="#"><span>&gt;</span></a>
    <div class="slides">
          <div class="slide"><a href="https://subseaworldnews.com/events/shallow-and-deepwater-mexico-exhibition-and-conference/"><img src="https://subseaworldnews.com/wp-content/uploads/2019/12/untitled-1.jpg" width="330" height="250"></a><h2>Shallow and Deepwater Mexico Exhibition and Conference</h2><time>24/03/2020 - 26/03/2020</time><p>Shallow and Deepwater Mexico, an offshore oil and gas exhibition and conference is the key center for the international offshore oil and gas community in Mexico. </p>
<a href="https://subseaworldnews.com/events/shallow-and-deepwater-mexico-exhibition-and-conference/" class="readmore">read more<span> &gt;</span></a></div>          <div class="slide"><a href="https://subseaworldnews.com/events/underwater-intervention-ui-2020/"><img src="https://subseaworldnews.com/wp-content/uploads/2019/08/sub-sea-world-news-12.jpg" width="330" height="250"></a><h2>Underwater Intervention (UI) 2020</h2><time>04/02/2020 - 06/02/2020</time><p>Underwater Intervention Conference is a conference where oil and gas industry professionals, senior decision&#8230;</p>
<a href="https://subseaworldnews.com/events/underwater-intervention-ui-2020/" class="readmore">read more<span> &gt;</span></a></div><div class="slide"><a href="https://subseaworldnews.com/events/subsea-expo-2020/"><img src="https://subseaworldnews.com/wp-content/uploads/2019/08/sub-sea-world-news-12.jpg" width="330" height="250"></a><h2>Subsea Expo 2020</h2><time>11/02/2020 - 13/02/2020</time><p>Subsea Expo is the world&#8217;s largest subsea exhibition and conference and is completely free to attend.</p>
<a href="https://subseaworldnews.com/events/subsea-expo-2020/" class="readmore">read more<span> &gt;</span></a></div><div class="slide"><a href="https://subseaworldnews.com/events/oceanology-international-2020/"><img src="https://subseaworldnews.com/wp-content/uploads/2019/08/sub-sea-world-news-12.jpg" width="330" height="250"></a><h2>Oceanology International 2020</h2><time>17/03/2020 - 19/03/2020</time><p>Exhibitors from industry, government and research institutions share their knowledge and come&#8230;</p>
<a href="https://subseaworldnews.com/events/oceanology-international-2020/" class="readmore">read more<span> &gt;</span></a></div>    </div>
  </div>
</div>
<div class="block-row">
	<div id="adv_p6">
			<!-- Zone p6 -->
	<div id="sas_27534"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27534");
		});
	</script>
		</div>
</div><!--end block-row-->
<div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/08/05/balticconnector-offshore-pipeline-complete/">Balticconnector Offshore Pipeline Complete</a></h2>
  <a href="https://subseaworldnews.com/2019/08/05/balticconnector-offshore-pipeline-complete/" title="Balticconnector Offshore Pipeline Complete" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/08/balticconnector-offshore-pipeline-complete-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/08/balticconnector-offshore-pipeline-complete-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/08/balticconnector-offshore-pipeline-complete-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The Balticconnector project&#8217;s offshore pipeline, stretching from Inkoo to Paldiski, has been completed. ...</p>
  <time datetime="2019-08-05">August 5, 2019</time><a href="https://subseaworldnews.com/2019/08/05/balticconnector-offshore-pipeline-complete/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/07/15/balticconnector-pipeline-construction-work-in-sea-finalized/">Balticconnector Pipeline Construction Work in Sea Finalized</a></h2>
  <a href="https://subseaworldnews.com/2019/07/15/balticconnector-pipeline-construction-work-in-sea-finalized/" title="Balticconnector Pipeline Construction Work in Sea Finalized" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/07/balticconnector-pipeline-construction-work-in-sea-finalized-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/07/balticconnector-pipeline-construction-work-in-sea-finalized-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/07/balticconnector-pipeline-construction-work-in-sea-finalized-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Balticconnector project offshore pipeline construction work in the sea has completed on Friday. Pipe laying was ...</p>
  <time datetime="2019-07-15">July 15, 2019</time><a href="https://subseaworldnews.com/2019/07/15/balticconnector-pipeline-construction-work-in-sea-finalized/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/07/10/nord-stream-schedules-annual-pipeline-maintenance/">Nord Stream Schedules Annual Pipeline Maintenance</a></h2>
  <a href="https://subseaworldnews.com/2019/07/10/nord-stream-schedules-annual-pipeline-maintenance/" title="Nord Stream Schedules Annual Pipeline Maintenance" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/07/nord-stream-schedules-annual-pipeline-maintenance-300x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/07/nord-stream-schedules-annual-pipeline-maintenance-300x160.png 300w, https://subseaworldnews.com/wp-content/uploads/2019/07/nord-stream-schedules-annual-pipeline-maintenance-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Nord Stream said it will temporarily shut down both lines of its gas pipeline system for routine maintenance works. ...</p>
  <time datetime="2019-07-10">July 10, 2019</time><a href="https://subseaworldnews.com/2019/07/10/nord-stream-schedules-annual-pipeline-maintenance/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/06/24/balticconnector-offshore-pipe-laying-complete/">Balticconnector Offshore Pipe Laying Complete</a></h2>
  <a href="https://subseaworldnews.com/2019/06/24/balticconnector-offshore-pipe-laying-complete/" title="Balticconnector Offshore Pipe Laying Complete" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/06/balticconnector-offshore-pipe-laying-complete-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/06/balticconnector-offshore-pipe-laying-complete-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/06/balticconnector-offshore-pipe-laying-complete-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The offshore section of the Balticconnector pipeline, installed between Estonia and Finland, has been completed. ...</p>
  <time datetime="2019-06-24">June 24, 2019</time><a href="https://subseaworldnews.com/2019/06/24/balticconnector-offshore-pipe-laying-complete/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/06/07/balticconnector-pipeline-welding-work-in-inkoo-complete/">Balticconnector Pipeline Welding Work in Inkoo Complete</a></h2>
  <a href="https://subseaworldnews.com/2019/06/07/balticconnector-pipeline-welding-work-in-inkoo-complete/" title="Balticconnector Pipeline Welding Work in Inkoo Complete" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/06/balticconnector-pipeline-welding-work-in-inkoo-complete-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/06/balticconnector-pipeline-welding-work-in-inkoo-complete-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/06/balticconnector-pipeline-welding-work-in-inkoo-complete-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Pipeline welding work for the onshore section of Balticconnector, linking Finland and Estonia, has been completed ...</p>
  <time datetime="2019-06-07">June 7, 2019</time><a href="https://subseaworldnews.com/2019/06/07/balticconnector-pipeline-welding-work-in-inkoo-complete/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/04/01/alam-bags-pipeline-deal-from-vestigo-offshore-malaysia/">Alam Bags Pipeline Deal from Vestigo Offshore Malaysia</a></h2>
  <a href="https://subseaworldnews.com/2019/04/01/alam-bags-pipeline-deal-from-vestigo-offshore-malaysia/" title="Alam Bags Pipeline Deal from Vestigo Offshore Malaysia" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/04/alam-bags-pipeline-deal-from-vestigo-offshore-malaysia-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
  <p>Alam Maritim Resources has secured a contract for the provision of Engineering, Procurement, Construction, ...</p>
  <time datetime="2019-04-01">April 1, 2019</time><a href="https://subseaworldnews.com/2019/04/01/alam-bags-pipeline-deal-from-vestigo-offshore-malaysia/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/03/20/turkstream-pipeline-in-black-sea-finalized/">TurkStream Pipeline in Black Sea Finalized</a></h2>
  <a href="https://subseaworldnews.com/2019/03/20/turkstream-pipeline-in-black-sea-finalized/" title="TurkStream Pipeline in Black Sea Finalized" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/03/turkstream-pipeline-in-black-sea-finalized-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/03/turkstream-pipeline-in-black-sea-finalized-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/03/turkstream-pipeline-in-black-sea-finalized-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The final weld of the TurkStream pipeline, connecting offshore and the nearshore sections, has been completed, ...</p>
  <time datetime="2019-03-20">March 20, 2019</time><a href="https://subseaworldnews.com/2019/03/20/turkstream-pipeline-in-black-sea-finalized/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/02/18/subcon-supports-turkstream-pipeline-project/">Subcon Supports TurkStream Pipeline Project</a></h2>
  <a href="https://subseaworldnews.com/2019/02/18/subcon-supports-turkstream-pipeline-project/" title="Subcon Supports TurkStream Pipeline Project" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/02/subcon-supports-turkstream-pipeline-project-300x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/02/subcon-supports-turkstream-pipeline-project-300x160.png 300w, https://subseaworldnews.com/wp-content/uploads/2019/02/subcon-supports-turkstream-pipeline-project-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Subcon has completed multiple pipeline supports using its engineered solution. Support for the 32-inch TurkStream ...</p>
  <time datetime="2019-02-18">February 18, 2019</time><a href="https://subseaworldnews.com/2019/02/18/subcon-supports-turkstream-pipeline-project/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/02/01/kawasaki-launches-uk-subsidiary-for-auvs-production/">Kawasaki Launches UK Subsidiary for AUVs Production</a></h2>
  <a href="https://subseaworldnews.com/2019/02/01/kawasaki-launches-uk-subsidiary-for-auvs-production/" title="Kawasaki Launches UK Subsidiary for AUVs Production" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/02/kawasaki-launches-uk-subsidiary-for-auvs-production-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
  <p>Kawasaki Heavy Industries has launched Kawasaki Subsea (UK) Limited in Aberdeen, its new subsidiary specializing in ...</p>
  <time datetime="2019-02-01">February 1, 2019</time><a href="https://subseaworldnews.com/2019/02/01/kawasaki-launches-uk-subsidiary-for-auvs-production/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts">				 	</div>
				</div>

<div class="block-skyscrapers postskyscrapers">
	<div id="adv_3">
			<!-- Zone p3 -->
	<div id="sas_27531"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27531");
		});
	</script>
		</div>
	<div id="adv_4">
			<!-- Zone p4 -->
	<div id="sas_27532"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27532");
		});
	</script>
		</div>
	<div id="adv_5">
			<!-- Zone p5 -->
	<div id="sas_27533"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27533");
		});
	</script>
		</div>
</div><!--end block-skyscrapers-->
      <div class="footer">
	    	<nav id="footer_menu">
				<ul>
					<li><a href="https://subseaworldnews.com/about/" class="menu-about">About</a></li>
					<li><a href="https://subseaworldnews.com/contact/" class="menu-contact">Contact</a></li>
					<li><a href="https://subseaworldnews.com/report-your-news/" class="menu-report-your-news">Report your news</a></li>
					<li><a href="https://subseaworldnews.com/advertising/" class="menu-advertising">Advertising</a></li>
					<li><a href="https://www.navingo.com/en/privacy-policy" class="menu-privacy-policy">Privacy Policy</a></li>
					<li><a href="https://www.navingo.com/en/terms-of-use" class="menu-terms-of-use">Terms of Use</a></li>
				</ul>
			</nav>
	      <ul class="socialmediaicons">
	        <li><a href="http://www.facebook.com/SubseaWorldNews" rel="external" class="sm_facebook">Facebook</a></li>
	        <li><a href="https://twitter.com/subseaworldnews" rel="external" class="sm_twitter">Twitter</a></li>
	        <li><a href="https://subscriber.e-mark.nl/index.php?type=subscribe&amp;db=786V46&amp;fti=1&amp;lang=en" rel="external" class="sm_newsletter">Newsletter</a></li>
	        <li><a href="https://feeds.feedburner.com/SubseaWorldNews" class="sm_rss">RSS</a></li>
	      </ul>
	    </div>
	  </div><!--end container main-->
  <script type="text/javascript">
  jQuery(document).ready(function( $ ) {
    $('a[rel="external"]').attr('target', '_blank');
  });
  </script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/subseaworldnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeLhIoUAAAAADovAY2KSzCOJV5-ZYxZ8itfFaaY&#038;ver=3.0'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeLhIoUAAAAADovAY2KSzCOJV5-ZYxZ8itfFaaY',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
      <script>
        window.cmpLang = {
          "en": {
              "footerTitle": "Your privacy is important to us",
              "footerLogoUrl": "",
              "footerDescription": "We use cookies to enhance the user experience on our website, to collect statistical data and to give you access to our social media. By making use of our website you confirm and agree to our <a href='https://www.navingo.com/en/privacy-policy' target='_blank'>privacy statement</a> and <a href='https://www.navingo.com/en/terms-of-use' target='_blank'>terms of use</a>.",
              "footerManageBtnText": "Manage my choices",
              "footerAcceptAllBtnText": "Accept",
              "modalTitle": "Your privacy is important to us",
              "modalDescription": "We use cookies to enhance the user experience on our website, to collect statistical data and to give you access to our social media. By making use of our website you confirm and agree to our <a href='https://www.navingo.com/en/privacy-policy' target='_blank'>privacy statement</a> and <a href='https://www.navingo.com/en/terms-of-use' target='_blank'>terms of use</a>.",
              "modalPurposeTitle": "You authorize",
              "modalVendorTitle": "For the following partners",
              "modalSaveBtnText": "Save",
              "modalAcceptAllBtnText": "Accept all",
              "modalRejectAllBtnText": "Reject all"
          }
        }
        jQuery(document).ready(function($){
          jQuery('.slidecontainer a.next').click(function(){
            var slides = $(this).siblings(".slides");
            var item_width = slides.find('.slide').outerWidth();
            var left_indent = parseInt(slides.css('left')) - item_width;
            slides.animate({'left' : left_indent,queue:false, duration:500},function(){
              slides.css('left','-'+item_width+'px');
              slides.find('.slide:last').after(slides.find('.slide:first'));
            });
            return false;
          });
          jQuery('.slidecontainer a.prev').click(function(){
            var slides = $(this).siblings(".slides");
            var item_width = slides.find('.slide').outerWidth();
            var left_indent = parseInt(slides.css('left')) + item_width;
            slides.animate({'left' : left_indent,queue:false, duration:500},function(){
              slides.css('left','-'+item_width+'px');
              slides.find('.slide:first').before(slides.find('.slide:last'));
            });
            return false;
          });
          jQuery('.lightbox').lightbox();
        });

				jQuery(window).bind('scroll', function() {
           if (jQuery(window).scrollTop() > 300) {
               jQuery('#primary_menu').addClass('fixed');
           }
           else {
               jQuery('#primary_menu').removeClass('fixed');
           }
        });
    </script>


    <!-- Matomo -->
    <script type="text/javascript">
      var _paq = _paq || [];
      _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
      _paq.push(["setCookieDomain", "*.subseaworldnews.com"]);
      _paq.push(["setDomains", ["*.subseaworldnews.com"]]);
      _paq.push(["setDoNotTrack", true]);
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//piwik2.navingo.net/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '5']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
    <noscript><p><img src="//piwik2.navingo.net/piwik.php?idsite=5&rec=1" style="border:0;" alt="" /></p></noscript>
    <!-- End Matomo Code -->

    
	</body>
</html>
