<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Maersk Decom Gets New Project Manager | Subsea World News</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--[if lt IE 9]>
    <script src="https://subseaworldnews.com/wp-content/themes/navingo20/js/html5.js"></script>
    <script src="https://subseaworldnews.com/wp-content/themes/navingo20/js/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/SubseaWorldNews" />
  <link rel="icon" type="image/x-icon" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/favicon.ico" />
  <link rel="apple-touch-icon" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-iphone.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-ipad.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://subseaworldnews.com/wp-content/themes/navingo20/img/touch-icon-ipad-retina.png">
  <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:title" content="Maersk Decom Gets New Project Manager"/><meta property="og:type" content="article"/><meta property="og:url" content="https://subseaworldnews.com/2020/03/25/maersk-decom-gets-new-project-manager/"/><meta property="og:site_name" content="Subsea World News"/><meta property="og:description" content="Maersk Decom has welcomed Marc Nordahl Heyde to the team as project manager. Heyde comes to Maersk Decom following five years in Maersk Supply Service. Throughout his career, he has worked across various regions within commercial functions. Most recently he was commercial manager in Asia, focused on building strong relations with new customers and establishing new [&hellip;]"/><meta property="og:image" content="https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/subseaworldnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://subseaworldnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://subseaworldnews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://subseaworldnews.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://subseaworldnews.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.40.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://subseaworldnews.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://subseaworldnews.com/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/js/lightbox/themes/white-orange/jquery.lightbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/css/slick.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='lightbox-ie6-css'  href='https://subseaworldnews.com/wp-content/themes/navingo20/js/lightbox/themes/white-orange/jquery.lightbox.ie6.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://subseaworldnews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://subseaworldnews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://subseaworldnews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://subseaworldnews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/subseaworldnews.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/subseaworldnews.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/subseaworldnews.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/jquery.lightbox.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/retina.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/slick.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://subseaworldnews.com/wp-json/' />
<link rel='prev' title='Connecting gears of the energy transition' href='https://subseaworldnews.com/2020/03/25/connecting-gears-of-the-energy-transition/' />
<link rel='next' title='Black &#038; Veatch Supports Upgrade of Boston Harbor Lines' href='https://subseaworldnews.com/2020/03/25/black-veatch-supports-upgrade-of-boston-harbor-lines/' />
<link rel="canonical" href="https://subseaworldnews.com/2020/03/25/maersk-decom-gets-new-project-manager/" />
<link rel='shortlink' href='https://subseaworldnews.com/?p=204445' />
<link rel="alternate" type="application/json+oembed" href="https://subseaworldnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsubseaworldnews.com%2F2020%2F03%2F25%2Fmaersk-decom-gets-new-project-manager%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://subseaworldnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsubseaworldnews.com%2F2020%2F03%2F25%2Fmaersk-decom-gets-new-project-manager%2F&#038;format=xml" />
       <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.subseaworldnews.com/2020/03/25/maersk-decom-gets-new-project-manager/" >
         <!--[if lt IE 9]>
    <link rel='stylesheet' href="https://subseaworldnews.com/wp-content/themes/navingo20/css/ie.css" type='text/css' />
  <![endif]-->
  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
  <script>
	//test
    __cmp('setConfig', {
    		"consentStorageUrl": "//subseaworldnews.com/consentStorage.html",
    		"gdprAppliesGlobally": false
    });
  </script>

  <script type="application/javascript" src="//ced.sascdn.com/tag/744/smart.js" async></script>
  <script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ networkid: 744, domain: "//www6.smartadserver.com", async: true });
      });
	
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 35976,
            pageId: 246097,
            formatId: "27628,27529,27540,27541,27530,27513,27514,27515,27516,27518,27531,27522,27523,27524,27525,27526,27532,27533,27534,15495,15505,15506,15496,15497,15499,15500,15498,28672,28673,28674,15504,15699,15503,27535,27536,15501,15502,15507,15508,15509,15510",
            target: ''
        });
    });
  </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-21587156-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-21587156-1');
</script>
</head>

<body class="post-template-default single single-post postid-204445 single-format-standard ">
  	<!-- Zone p14 -->
	<div id="sas_27540"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27540");
		});
	</script>
	  	<!-- Zone p15 -->
	<div id="sas_27541"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27541");
		});
	</script>
	
    <header class="">
      <div class="container">
        <div id="adv_p1">
          	<!-- Zone p1 -->
	<div id="sas_27529"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27529");
		});
	</script>
	        </div>
        <div id="adv_p2">
          	<!-- Zone p2 -->
	<div id="sas_27530"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27530");
		});
	</script>
	        </div>
        <h1><a href="https://subseaworldnews.com">Subsea World News</a></h1>
        <form role="search" id="search-form" action="//search.subseaworldnews.com/search" method="get">
	<input type="search" name="s" placeholder="Find" id="search-query" value=""><input type="submit" name="submit" value="submit">
</form>
      </div>
    </header>
    <div class="container" role="main">
      <div class="row">
        <nav id="primary_menu">
				<ul>
					<li><a href="/" class="menu-home">Home</a></li>
					<li><a href="https://subseaworldnews.com/category/news/" class="menu-news-by-topic">News by topic</a>				<ul>
					<li><a href="https://subseaworldnews.com/category/news/company-news/">Company News</a>					<li><a href="https://subseaworldnews.com/category/news/conferences-exhibitions/">Event news</a>					<li><a href="https://subseaworldnews.com/category/news/contracts-tenders/">Contracts & Tenders</a>					<li><a href="https://subseaworldnews.com/category/news/equipment-technology/">Equipment & Technology</a>					<li><a href="https://subseaworldnews.com/category/news/operations/">Operations</a>					<li><a href="https://subseaworldnews.com/category/news/research-development/">Research & Development</a>					<li><a href="https://subseaworldnews.com/category/news/vessels-news/">Vessels</a>				</ul>
</li>
					<li><a href="https://subseaworldnews.com/category/regional_news/" class="menu-regional-news">Regional news</a>				<ul>
					<li><a href="https://subseaworldnews.com/category/regional_news/africa/">Africa</a>					<li><a href="https://subseaworldnews.com/category/regional_news/americas-regional_news/">Americas</a>					<li><a href="https://subseaworldnews.com/category/regional_news/asia_pacific/">Asia Pacific</a>					<li><a href="https://subseaworldnews.com/category/regional_news/europe_eurasia/">Europe & Eurasia</a>					<li><a href="https://subseaworldnews.com/category/regional_news/middle_east/">Middle East</a>					<li><a href="https://subseaworldnews.com/category/regional_news/south_central_asia/">South & Central Asia</a>				</ul>
</li>
					<li><a href="https://subseaworldnews.com/events/" class="menu-events">Events</a></li>
					<li><a href="https://forms.subseaworldnews.com/subscribe?1&lightbox[width]=700&lightbox[height]=600&lightbox[iframe]=true" class="menu-subscribe lightbox">Subscribe</a></li>
				</ul>
			</nav>
        <nav id="secondary_menu">
				<ul>
					<li><a href="https://subseaworldnews.com/about/" class="menu-about">About</a></li>
					<li><a href="https://subseaworldnews.com/contact/" class="menu-contact">Contact</a></li>
					<li><a href="https://subseaworldnews.com/report-your-news/" class="menu-report-your-news">Report your news</a></li>
					<li><a href="https://subseaworldnews.com/advertising/" class="menu-advertising">Advertising</a></li>
				</ul>
			</nav>
                      </div>

			<div class="block-grid post-grid">
	<div class="block-row">
		<article id="post-204445" class="col-md-9 post-204445 post type-post status-publish format-standard has-post-thumbnail hentry category-asia_pacific category-company-news category-europe_eurasia category-featured category-headlines category-news-news category-news category-news-category category-regional_news tag-maersk-decom tag-marc-nordahl-heyde tag-project-manager">
			<header>
			<h1>Maersk Decom Gets New Project Manager</h1>		</header>
		<div class="content">
		 <div id="post_thumbnail"><a href="https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager-435x370.jpg"  class="lightbox" style="width:320px; height:272px" title="Maersk Decom Gets New Project Manager" ><img width="320" height="272" src="https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager-320x272.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager-320x272.jpg 320w, https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager-435x370.jpg 435w, https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager-375x319.jpg 375w, https://subseaworldnews.com/wp-content/uploads/2020/03/maersk-decom-gets-new-project-manager.jpg 738w" sizes="(max-width: 320px) 100vw, 320px" /><button style="left:280px; top:232px">zoom</button></a><span></span></div>	 		<p><span style="color: #107392;"><strong>Maersk Decom has welcomed Marc Nordahl Heyde to the team as project manager.</strong></span></p>
<p>Heyde comes to Maersk Decom following five years in Maersk Supply Service.</p>
<p>Throughout his career, he has worked across various regions within commercial functions.</p>
<p>Most recently he was commercial manager in Asia, focused on building strong relations with new customers and establishing new contracts in the region, as well as being part of the Asia Pacific team based in Perth, Australia.</p>
<p>He holds an engineering degree from the Technical University of Denmark in Process &amp; Innovation, and graduated from The Commercial Shipping Program with the Danish Shipping Academy.</p>
<p><em>&#8220;I&#8217;m excited to join Maersk Decom and the dedicated team in the company. I look forward to contributing positively to the team and committing to the vision and goals of Maersk Decom,&#8221;</em> said <strong>Marc Nordahl Heyde</strong>.</p>
						</div>
			<div id="post_share_buttons">
				<h3>Share this article</h3>
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
				</div>
				<!-- AddThis Button END -->
			</div>
			<div id="post_follow_buttons">
				<h3>Follow Subsea World News</h3>
				<ul>
					<li><a href="https://twitter.com/subseaworldnews" class="tw">Twitter</a></li>
					<li><a href="http://www.facebook.com/SubseaWorldNews" class="fb">Facebook</a></li>
					<li><a href="https://subscriber.e-mark.nl/index.php?type=subscribe&amp;db=786V46&amp;fti=1&amp;lang=en" class="nl">Newsletter</a></li>
					<li><a href="https://feeds.feedburner.com/SubseaWorldNews" class="rss">RSS</a></li>
				</ul>
			</div>
			<script type="text/javascript">var addthis_config = {};</script>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebc4bb0bdee59c"></script>
			<footer>
				<p>Posted on March 25, 2020 with tags <a href="https://subseaworldnews.com/tag/maersk-decom/" rel="tag">Maersk Decom</a>, <a href="https://subseaworldnews.com/tag/marc-nordahl-heyde/" rel="tag">Marc Nordahl Heyde</a>, <a href="https://subseaworldnews.com/tag/project-manager/" rel="tag">project manager</a>.</p>
			</footer>
			</article>
			<div class="col-md-3 articleadvcontainer">
				<div id="adv_p7">
						<!-- Zone p7 -->
	<div id="sas_27535"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27535");
		});
	</script>
					</div>
				<div id="adv_p8">
						<!-- Zone p8 -->
	<div id="sas_27536"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27536");
		});
	</script>
					</div>
							<div id="adv_p2014">
	<ul>
		<li>	<!-- Zone p20 -->
	<div id="sas_27513"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27513");
		});
	</script>
	</li>
		<li>	<!-- Zone p21 -->
	<div id="sas_27514"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27514");
		});
	</script>
	</li>
		<li>	<!-- Zone p22 -->
	<div id="sas_27515"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27515");
		});
	</script>
	</li>
		<li>	<!-- Zone p23 -->
	<div id="sas_27516"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27516");
		});
	</script>
	</li>
		<li>	<!-- Zone p24 -->
	<div id="sas_27518"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27518");
		});
	</script>
	</li>
	</ul>
</div>
					</div>
	</div>
        <div class="block-row relatedposts">
        <div class="block block-news"><h2><a href="https://subseaworldnews.com/2020/02/27/maersk-decom-gets-tullow-oil-contract/">Maersk Decom Gets Tullow Oil Contract</a></h2>
  <a href="https://subseaworldnews.com/2020/02/27/maersk-decom-gets-tullow-oil-contract/" title="Maersk Decom Gets Tullow Oil Contract" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2020/02/maersk-decom-gets-tullow-oil-contract-300x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
  <p>Maersk Decom has received a contract to provide complete plugging and abandonment of Tullow Oil&#8217;s Banda and ...</p>
  <time datetime="2020-02-27">February 27, 2020</time><a href="https://subseaworldnews.com/2020/02/27/maersk-decom-gets-tullow-oil-contract/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2020/02/03/new-coo-joins-maersk-supply-service/">New COO Joins Maersk Supply Service</a></h2>
  <a href="https://subseaworldnews.com/2020/02/03/new-coo-joins-maersk-supply-service/" title="New COO Joins Maersk Supply Service" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2020/02/new-coo-joins-maersk-supply-service-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2020/02/new-coo-joins-maersk-supply-service-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2020/02/new-coo-joins-maersk-supply-service-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service has appointed Mark Andrew Handin as chief operating officer (COO), effective March 01, 2020, ...</p>
  <time datetime="2020-02-03">February 3, 2020</time><a href="https://subseaworldnews.com/2020/02/03/new-coo-joins-maersk-supply-service/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2020/01/16/intermoor-delivers-fpso-mooring-project-off-west-africa/">InterMoor Delivers FPSO Mooring Project Off West Africa</a></h2>
  <a href="https://subseaworldnews.com/2020/01/16/intermoor-delivers-fpso-mooring-project-off-west-africa/" title="InterMoor Delivers FPSO Mooring Project Off West Africa" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2020/01/intermoor-delivers-fpso-mooring-project-off-west-africa-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2020/01/intermoor-delivers-fpso-mooring-project-off-west-africa-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2020/01/intermoor-delivers-fpso-mooring-project-off-west-africa-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>InterMoor has recently wrapped up FPSO mooring installation project offshore West Africa. Acteon&#8217;s mooring ...</p>
  <time datetime="2020-01-16">January 16, 2020</time><a href="https://subseaworldnews.com/2020/01/16/intermoor-delivers-fpso-mooring-project-off-west-africa/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/11/22/decom-north-sea-names-new-board-of-directors-chair/">Decom North Sea Names New Board of Directors Chair</a></h2>
  <a href="https://subseaworldnews.com/2019/11/22/decom-north-sea-names-new-board-of-directors-chair/" title="Decom North Sea Names New Board of Directors Chair" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/11/decom-north-sea-names-new-board-of-directors-chair-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" /></a>
  <p>Decom North Sea has appointed Jinda Nelson as chair of its board of directors. Nelson appointment to the board ...</p>
  <time datetime="2019-11-22">November 22, 2019</time><a href="https://subseaworldnews.com/2019/11/22/decom-north-sea-names-new-board-of-directors-chair/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/11/21/maersk-supply-service-secures-new-project-in-north-sea/">Maersk Supply Service Secures New Project in North Sea</a></h2>
  <a href="https://subseaworldnews.com/2019/11/21/maersk-supply-service-secures-new-project-in-north-sea/" title="Maersk Supply Service Secures New Project in North Sea" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/11/maersk-supply-service-secures-new-project-in-north-sea-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/11/maersk-supply-service-secures-new-project-in-north-sea-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/11/maersk-supply-service-secures-new-project-in-north-sea-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service has secured an integrated FPSO tow and mooring installation project for an operator in the ...</p>
  <time datetime="2019-11-21">November 21, 2019</time><a href="https://subseaworldnews.com/2019/11/21/maersk-supply-service-secures-new-project-in-north-sea/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/10/09/maersk-supply-service-bags-new-work-in-brazil/">Maersk Supply Service Bags New Work in Brazil</a></h2>
  <a href="https://subseaworldnews.com/2019/10/09/maersk-supply-service-bags-new-work-in-brazil/" title="Maersk Supply Service Bags New Work in Brazil" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/10/rsz_maersk_supply_service_bags_new_work_in_brazil-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/10/rsz_maersk_supply_service_bags_new_work_in_brazil-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/10/rsz_maersk_supply_service_bags_new_work_in_brazil-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service has secured a contract to provide an integrated mooring lines life extension solution for ...</p>
  <time datetime="2019-10-09">October 9, 2019</time><a href="https://subseaworldnews.com/2019/10/09/maersk-supply-service-bags-new-work-in-brazil/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row">
  <h3 class="smaller">Events<span>&gt;</span></h3>
  <div class="block block-calendar">
    <div id="em-calendar-133" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/2020/03/25/maersk-decom-gets-new-project-manager/?ajaxCalendar=1&#038;mo=2&#038;yr=2020" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Mar 2020</td>
			<td><a class="em-calnav em-calnav-next" href="/2020/03/25/maersk-decom-gets-new-project-manager/?ajaxCalendar=1&#038;mo=4&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										24									</td>
								<td class="eventless-pre">
										25									</td>
								<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless">
										1									</td>
				</tr><tr>				<td class="eventless">
										2									</td>
								<td class="eventless">
										3									</td>
								<td class="eventless">
										4									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
				</tr><tr>				<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
				</tr><tr>				<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
				</tr><tr>				<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventless-today">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
				</tr><tr>				<td class="eventless">
										30									</td>
								<td class="eventless">
										31									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventless-post">
										4									</td>
								<td class="eventless-post">
										5									</td>
						</tr>
	</tbody>
</table></div>  </div>
  <div class="block doubleblock block-calendarhighlight slidecontainer">
    <a class="controls prev" href="#"><span>&lt;</span></a>
    <a class="controls next" href="#"><span>&gt;</span></a>
    <div class="slides">
          <div class="slide"><a href="https://subseaworldnews.com/events/9th-annual-submarine-power-cable-and-interconnection-forum/"><img src="https://subseaworldnews.com/wp-content/uploads/2020/02/spcif2020.jpg" width="330" height="250"></a><h2>9th Annual Submarine Power Cable and Interconnection Forum</h2><time>30/06/2020 - 01/07/2020</time><p>This year’s Advance Submarine Power Cable and Interconnection conference will focus on the cutting edge thinking that is emerging across&#8230;</p>
<a href="https://subseaworldnews.com/events/9th-annual-submarine-power-cable-and-interconnection-forum/" class="readmore">read more<span> &gt;</span></a></div>          <div class="slide"><a href="https://subseaworldnews.com/events/the-24th-annual-pnec-conference-exhibition/"><img src="https://subseaworldnews.com/wp-content/uploads/2020/02/sub-sea-world-news-12.jpg" width="330" height="250"></a><h2>The 24th Annual PNEC Conference &#038; Exhibition</h2><time>19/05/2020 - 20/05/2020</time><p>The 24th annual PNEC Conference and Exhibition  will bring together the industry thought leaders and technology providers that enable the management&#8230;</p>
<a href="https://subseaworldnews.com/events/the-24th-annual-pnec-conference-exhibition/" class="readmore">read more<span> &gt;</span></a></div><div class="slide"><a href="https://subseaworldnews.com/events/owi-apac-2020/"><img src="https://subseaworldnews.com/wp-content/uploads/2020/02/owi2020.jpg" width="330" height="250"></a><h2>OWI APAC 2020</h2><time>02/06/2020 - 03/06/2020</time><p>Over the two-day conference, 30 expert speakers will share exclusive insight to help drive well work efficiencies through innovative&#8230;</p>
<a href="https://subseaworldnews.com/events/owi-apac-2020/" class="readmore">read more<span> &gt;</span></a></div><div class="slide"><a href="https://subseaworldnews.com/events/mcce-expo-marine-coastal-civil-engineering-2020/"><img src="https://subseaworldnews.com/wp-content/uploads/2019/08/sub-sea-world-news-12.jpg" width="330" height="250"></a><h2>M&#038;CCE Expo Marine &#038; Coastal Civil Engineering 2020</h2><time>09/06/2020 - 11/06/2020</time><p>This conferences, events, demos, and competitions provide a productive background buzz throughout M&#038;CCE&#8230;</p>
<a href="https://subseaworldnews.com/events/mcce-expo-marine-coastal-civil-engineering-2020/" class="readmore">read more<span> &gt;</span></a></div>    </div>
  </div>
</div>
<div class="block-row">
	<div id="adv_p6">
			<!-- Zone p6 -->
	<div id="sas_27534"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27534");
		});
	</script>
		</div>
</div><!--end block-row-->
<div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/10/07/maersk-installer-arrives-in-mexico-on-pemex-duty/">Maersk Installer Arrives in Mexico on Pemex Duty</a></h2>
  <a href="https://subseaworldnews.com/2019/10/07/maersk-installer-arrives-in-mexico-on-pemex-duty/" title="Maersk Installer Arrives in Mexico on Pemex Duty" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/10/maersk-installer-arrives-in-mexico-on-pemex-duty-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/10/maersk-installer-arrives-in-mexico-on-pemex-duty-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/10/maersk-installer-arrives-in-mexico-on-pemex-duty-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service has secured a one-and-a-half-year contract with Blue Marine Group to support Pemex from ...</p>
  <time datetime="2019-10-07">October 7, 2019</time><a href="https://subseaworldnews.com/2019/10/07/maersk-installer-arrives-in-mexico-on-pemex-duty/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/09/08/highlights-of-the-week-248/">Highlights of the Week</a></h2>
  <a href="https://subseaworldnews.com/2019/09/08/highlights-of-the-week-248/" title="Highlights of the Week" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/09/sswn-highlights-300x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/09/sswn-highlights-300x160.png 300w, https://subseaworldnews.com/wp-content/uploads/2019/09/sswn-highlights-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Subsea World News has put together a recap of the most interesting articles from the previous week (September 02 – ...</p>
  <time datetime="2019-09-08">September 8, 2019</time><a href="https://subseaworldnews.com/2019/09/08/highlights-of-the-week-248/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/09/02/maersk-decom-maersk-supply-service-in-perenco-thames-decommissioning/">Maersk Decom, Maersk Supply Service in Perenco Thames Decom</a></h2>
  <a href="https://subseaworldnews.com/2019/09/02/maersk-decom-maersk-supply-service-in-perenco-thames-decommissioning/" title="Maersk Decom, Maersk Supply Service in Perenco Thames Decommissioning" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/09/maersk-decom-maersk-supply-service-in-perenco-thames-decommissioning-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/09/maersk-decom-maersk-supply-service-in-perenco-thames-decommissioning-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/09/maersk-decom-maersk-supply-service-in-perenco-thames-decommissioning-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Decom, together with Maersk Supply Service, is project managing the removal, recycling and waste management ...</p>
  <time datetime="2019-09-02">September 2, 2019</time><a href="https://subseaworldnews.com/2019/09/02/maersk-decom-maersk-supply-service-in-perenco-thames-decommissioning/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/06/04/decom-north-sea-awards-winners-unveiled/">Decom North Sea Awards Winners Unveiled</a></h2>
  <a href="https://subseaworldnews.com/2019/06/04/decom-north-sea-awards-winners-unveiled/" title="Decom North Sea Awards Winners Unveiled" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/06/decom-north-sea-awards-winners-unveiled-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/06/decom-north-sea-awards-winners-unveiled-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/06/decom-north-sea-awards-winners-unveiled-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The winners of the 2019 Decom North Sea Awards have been revealed at the annual Decom Offshore conference and ...</p>
  <time datetime="2019-06-04">June 4, 2019</time><a href="https://subseaworldnews.com/2019/06/04/decom-north-sea-awards-winners-unveiled/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/05/17/decom-north-sea-reveals-awards-finalists/">Decom North Sea Reveals Awards Finalists</a></h2>
  <a href="https://subseaworldnews.com/2019/05/17/decom-north-sea-reveals-awards-finalists/" title="Decom North Sea Reveals Awards Finalists" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/05/decom-north-sea-reveals-awards-finalists-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/05/decom-north-sea-reveals-awards-finalists-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-north-sea-reveals-awards-finalists-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Decom North Sea has announced award finalists ahead of this year’s Decom Offshore conference/exhibition and Decom ...</p>
  <time datetime="2019-05-17">May 17, 2019</time><a href="https://subseaworldnews.com/2019/05/17/decom-north-sea-reveals-awards-finalists/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/05/16/trio-forms-new-decom-player/">Trio Forms New Decom Player</a></h2>
  <a href="https://subseaworldnews.com/2019/05/16/trio-forms-new-decom-player/" title="Trio Forms New Decom Player" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-480x254.jpg 480w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-768x407.jpg 768w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-320x170.jpg 320w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-375x199.jpg 375w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema-620x330.jpg 620w, https://subseaworldnews.com/wp-content/uploads/2019/05/decom-energy-af-offshore-decom-heerema.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Heerema Marine Contractors, Decom Energy and AF Offshore Decom, have jointly launched a new company &#8211; ...</p>
  <time datetime="2019-05-16">May 16, 2019</time><a href="https://subseaworldnews.com/2019/05/16/trio-forms-new-decom-player/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/05/02/maersk-supply-service-names-new-chairman/">Maersk Supply Service Names New Chairman</a></h2>
  <a href="https://subseaworldnews.com/2019/05/02/maersk-supply-service-names-new-chairman/" title="Maersk Supply Service Names New Chairman" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/05/maersk-supply-service-names-new-chairman-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/05/maersk-supply-service-names-new-chairman-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/05/maersk-supply-service-names-new-chairman-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service (MSS) has appointed Henriette Thygesen as a new chairman of the board of directors, effective ...</p>
  <time datetime="2019-05-02">May 2, 2019</time><a href="https://subseaworldnews.com/2019/05/02/maersk-supply-service-names-new-chairman/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/04/25/maersk-supply-service-delivers-fpso-mooring-in-gulf-of-guinea/">Maersk Supply Service in FPSO Mooring Deal in Gulf of Guinea</a></h2>
  <a href="https://subseaworldnews.com/2019/04/25/maersk-supply-service-delivers-fpso-mooring-in-gulf-of-guinea/" title="Maersk Supply Service Delivers FPSO Mooring in Gulf of Guinea" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/04/maersk-supply-service-delivers-fpso-mooring-in-gulf-of-guinea-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/04/maersk-supply-service-delivers-fpso-mooring-in-gulf-of-guinea-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/04/maersk-supply-service-delivers-fpso-mooring-in-gulf-of-guinea-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service has been chosen to deliver an integrated FPSO mooring installation and replacement solution ...</p>
  <time datetime="2019-04-25">April 25, 2019</time><a href="https://subseaworldnews.com/2019/04/25/maersk-supply-service-delivers-fpso-mooring-in-gulf-of-guinea/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://subseaworldnews.com/2019/04/02/maersk-supply-services-subsea-vessel-begins-deepocean-work/">Maersk Supply Service's Subsea Vessel Begins DeepOcean Work</a></h2>
  <a href="https://subseaworldnews.com/2019/04/02/maersk-supply-services-subsea-vessel-begins-deepocean-work/" title="Maersk Supply Service&#8217;s Subsea Vessel Begins DeepOcean Work" ><img width="300" height="160" src="https://subseaworldnews.com/wp-content/uploads/2019/04/maersk-supply-services-subsea-vessel-begins-deepocean-work-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://subseaworldnews.com/wp-content/uploads/2019/04/maersk-supply-services-subsea-vessel-begins-deepocean-work-300x160.jpg 300w, https://subseaworldnews.com/wp-content/uploads/2019/04/maersk-supply-services-subsea-vessel-begins-deepocean-work-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Maersk Supply Service&#8217;s subsea construction vessel Maersk Forza has started a two-year firm contract with ...</p>
  <time datetime="2019-04-02">April 2, 2019</time><a href="https://subseaworldnews.com/2019/04/02/maersk-supply-services-subsea-vessel-begins-deepocean-work/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts">				 	</div>
				</div>

<div class="block-skyscrapers postskyscrapers">
	<div id="adv_3">
			<!-- Zone p3 -->
	<div id="sas_27531"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27531");
		});
	</script>
		</div>
	<div id="adv_4">
			<!-- Zone p4 -->
	<div id="sas_27532"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27532");
		});
	</script>
		</div>
	<div id="adv_5">
			<!-- Zone p5 -->
	<div id="sas_27533"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27533");
		});
	</script>
		</div>
</div><!--end block-skyscrapers-->
      <div class="footer">
	    	<nav id="footer_menu">
				<ul>
					<li><a href="https://subseaworldnews.com/about/" class="menu-about">About</a></li>
					<li><a href="https://subseaworldnews.com/contact/" class="menu-contact">Contact</a></li>
					<li><a href="https://subseaworldnews.com/report-your-news/" class="menu-report-your-news">Report your news</a></li>
					<li><a href="https://subseaworldnews.com/advertising/" class="menu-advertising">Advertising</a></li>
					<li><a href="https://www.navingo.com/en/privacy-policy" class="menu-privacy-policy">Privacy Policy</a></li>
					<li><a href="https://www.navingo.com/en/terms-of-use" class="menu-terms-of-use">Terms of Use</a></li>
				</ul>
			</nav>
	      <ul class="socialmediaicons">
	        <li><a href="http://www.facebook.com/SubseaWorldNews" rel="external" class="sm_facebook">Facebook</a></li>
	        <li><a href="https://twitter.com/subseaworldnews" rel="external" class="sm_twitter">Twitter</a></li>
	        <li><a href="https://subscriber.e-mark.nl/index.php?type=subscribe&amp;db=786V46&amp;fti=1&amp;lang=en" rel="external" class="sm_newsletter">Newsletter</a></li>
	        <li><a href="https://feeds.feedburner.com/SubseaWorldNews" class="sm_rss">RSS</a></li>
	      </ul>
	    </div>
	  </div><!--end container main-->
  <script type="text/javascript">
  jQuery(document).ready(function( $ ) {
    $('a[rel="external"]').attr('target', '_blank');
  });
  </script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/subseaworldnews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeLhIoUAAAAADovAY2KSzCOJV5-ZYxZ8itfFaaY&#038;ver=3.0'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-content/themes/navingo20/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://subseaworldnews.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeLhIoUAAAAADovAY2KSzCOJV5-ZYxZ8itfFaaY',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
      <script>
        window.cmpLang = {
          "en": {
              "footerTitle": "Your privacy is important to us",
              "footerLogoUrl": "",
              "footerDescription": "We use cookies to enhance the user experience on our website, to collect statistical data and to give you access to our social media. By making use of our website you confirm and agree to our <a href='https://www.navingo.com/en/privacy-policy' target='_blank'>privacy statement</a> and <a href='https://www.navingo.com/en/terms-of-use' target='_blank'>terms of use</a>.",
              "footerManageBtnText": "Manage my choices",
              "footerAcceptAllBtnText": "Accept",
              "modalTitle": "Your privacy is important to us",
              "modalDescription": "We use cookies to enhance the user experience on our website, to collect statistical data and to give you access to our social media. By making use of our website you confirm and agree to our <a href='https://www.navingo.com/en/privacy-policy' target='_blank'>privacy statement</a> and <a href='https://www.navingo.com/en/terms-of-use' target='_blank'>terms of use</a>.",
              "modalPurposeTitle": "You authorize",
              "modalVendorTitle": "For the following partners",
              "modalSaveBtnText": "Save",
              "modalAcceptAllBtnText": "Accept all",
              "modalRejectAllBtnText": "Reject all"
          }
        }
        jQuery(document).ready(function($){
          jQuery('.slidecontainer a.next').click(function(){
            var slides = $(this).siblings(".slides");
            var item_width = slides.find('.slide').outerWidth();
            var left_indent = parseInt(slides.css('left')) - item_width;
            slides.animate({'left' : left_indent,queue:false, duration:500},function(){
              slides.css('left','-'+item_width+'px');
              slides.find('.slide:last').after(slides.find('.slide:first'));
            });
            return false;
          });
          jQuery('.slidecontainer a.prev').click(function(){
            var slides = $(this).siblings(".slides");
            var item_width = slides.find('.slide').outerWidth();
            var left_indent = parseInt(slides.css('left')) + item_width;
            slides.animate({'left' : left_indent,queue:false, duration:500},function(){
              slides.css('left','-'+item_width+'px');
              slides.find('.slide:first').before(slides.find('.slide:last'));
            });
            return false;
          });
          jQuery('.lightbox').lightbox();
        });

				jQuery(window).bind('scroll', function() {
           if (jQuery(window).scrollTop() > 300) {
               jQuery('#primary_menu').addClass('fixed');
           }
           else {
               jQuery('#primary_menu').removeClass('fixed');
           }
        });
    </script>


    <!-- Matomo -->
    <script type="text/javascript">
      var _paq = _paq || [];
      _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
      _paq.push(["setCookieDomain", "*.subseaworldnews.com"]);
      _paq.push(["setDomains", ["*.subseaworldnews.com"]]);
      _paq.push(["setDoNotTrack", true]);
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//piwik2.navingo.net/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '5']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
    <noscript><p><img src="//piwik2.navingo.net/piwik.php?idsite=5&rec=1" style="border:0;" alt="" /></p></noscript>
    <!-- End Matomo Code -->

    
	</body>
</html>
